クックパッド サービス稼動状況

クックパッドが運営するサービスの稼動状況をお知らせします

iPhone/iPad 版クックパッドアプリで一部の画像が表示されない不具合について
Update
弊社にて引き続き原因の調査および修正を行っております。
Posted Nov 24, 2022 - 16:12 JST
Update
We are continuing to investigate this issue.
Posted Nov 24, 2022 - 16:11 JST
Update
We are continuing to investigate this issue.
Posted Nov 24, 2022 - 16:10 JST
Investigating
11/22 (月) にリリースした v2022.47.0 の iPhone/iPad アプリで一部の画像(レシピ画像など)が表示されない事象が発生しております。画像が表示されなかった場合は、お手数ですが一度前のページに戻り、再度進んでいただくことで画像が表示されることがございます。
ご不便をおかけし申し訳ございません。弊社にて原因の調査および修正を行っておりますので、今しばらくお待ちいただけますようお願い申し上げます。
Posted Nov 24, 2022 - 16:10 JST
This incident affects: クックパッド.