クックパッド サービス稼動状況

クックパッドが運営するサービスの稼動状況をお知らせします

クックパッド システムメンテナンス
Scheduled for Aug 22, 08:00 - 09:00 JST
Update
We will be undergoing scheduled maintenance during this time.
Posted Aug 15, 2022 - 08:35 JST
Scheduled
8/22 08:00-09:00 (日本時間) の間、 クックパッドのシステムメンテナンスを予定しております。数分にわたり一部の画面でエラーが発生する場合がございます。

ご不便をおかけいたしますが、ご理解、ご協力の程どうぞよろしくお願いいたします。
Posted Aug 04, 2022 - 15:09 JST
This scheduled maintenance affects: クックパッド.