クックパッド サービス稼動状況

クックパッドが運営するサービスの稼動状況をお知らせします

iPhone/iPad版クックパッドアプリ にて、一部記号付きのハッシュタグを含めた人気順検索をするとエラーになる不具合
Resolved
正常な状態に復旧いたしました。6/6 12:30 ~ 6/14 10:00 (日本時間) の間、iPhone/iPad版クックパッドアプリ の 人気順検索にて、一部記号付き(例「(^^)」など)のハッシュタグを含めた人気順検索をするとエラーが発生し、検索結果が表示されない状態でした。この度はご不便をおかけいたしましたことを改めてお詫び申し上げます。
Posted Jun 14, 2022 - 15:36 JST
Investigating
現在、iPhone/iPad版クックパッドアプリ の 人気順検索にて、一部記号(例「(^^)」など)付きのハッシュタグを含めた人気順検索をするとエラーが発生し、検索結果が表示されない事象が発生しております。ご不便をおかけし申し訳ございません。弊社にて原因の調査を行っておりますので、今しばらくお待ちいただけますようお願い申し上げます。
Posted Jun 09, 2022 - 17:09 JST
This incident affected: クックパッド.